Can I use TexShade with the McGill ETD LaTex style-sheet?

0
Posted

Can I use TexShade with the McGill ETD LaTex style-sheet?

0

No. The problem with TexShade is a result of an incompatibility between the TexShade package (which is still in beta incidentally) and the right justification package. You must disable the latter if they wish to use TexShade.

Related Questions