Does Greystripe support iOS 4.0?

greystripe IOS support
0
Posted

Does Greystripe support iOS 4.0?

0

Yes our current iOS SDK (as of version 3.1.0) fully supports iOS 4.x, including multi-tasking apps. Existing apps with SDK 2.3 or later will continue to work on devices running iOS 4, but we’d encourage you to update to take advantage of performance and other improvements for iOS 4 in our latest release. If you experience any 4.0 specific issues please email our support list.

Related Questions