What is the minimum software that is necessary for QoS on Catalyst 4500/4000 switches that run CatOS?

0
Posted

What is the minimum software that is necessary for QoS on Catalyst 4500/4000 switches that run CatOS?

0

A. You need Supervisor Engine software version 5.4(2) and later on the Catalyst 4500/4000 (Supervisor Engine I and Supervisor Engine II), Catalyst 2948G, Catalyst 2980G, and Catalyst 4912G to support the QoS features.

Related Questions