Why does the applet display an error message with Netscape 3.x (or MSIE 3.x)?

0
Posted

Why does the applet display an error message with Netscape 3.x (or MSIE 3.x)?

0

This applet uses the Java 1.1 specification, and will only run in web browsers that support this. Netscape browsers 4.06 or later, and all MSIE versions 4.x or later support Java 1.1. Current versions of Netscape, MSIE and Opera 5.12 all fully support Java 1.1.

Related Questions